--.--.-- --:--|カテゴリ:スポンサー広告

スポンサーサイト


上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
 

2016.01.07 19:00|カテゴリ:Security

WordPress 4.4.1へのアップデートをUS-CERTが呼びかけ


 米国国土安全保障省配下の情報セキュリティ対策組織US-CERTが、WordPress 4.4以前のバージョンにクロスサイトスクリプティングの脆弱性が存在し、リモートの攻撃者によりWebサイトを制御できるようになる可能性があることを伝えています。
 

WordPress 4.4 and prior versions contain a cross-site scripting vulnerability. Exploitation of this vulnerability could allow a remote attacker to take control of an affected website. Users and administrators are encouraged to review the WordPress Security and Maintenance Release and upgrade to WordPress 4.4.1.
WordPress Releases Security Update



 すでに、脆弱性を修正した4.4.1はリリースされており、US-CERTも4.4.1へのアップデートを呼びかけています。WordPressをブログなどに活用している管理者は可能であればアップデートをしましょう。
 
 なお、アップデートの有無は、WordPressのダッシュボードで確認できます。WordPressはよく脆弱性が見つかるので、管理者の方は普段からアップデートの有無を確認するようにしましょう。
 
 

検索フォーム
スポンサードリンク
はてブ人気記事
スポンサードリンク
Twitter
スポンサードリンク
スポンサードリンク
おすすめApp
スポンサードリンク
プロフィール

reynotch

Author:reynotch
Twitter:@reynotch
Facebook
Google


セキュリティネタやiPhone、iPad、Android関連の記事を中心に気になったことを書いています。
IT系のネタはあまり難しくならないように、わかりやすい言葉で書きたいと考えています。



上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。