reynotch

reynotch

-
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
Posted by

reynotch

reynotch

-
 WordPress4.1.1以前のバージョンに存在する深刻なクロスサイトスクリプティング脆弱性を修正したVer4.1.2が公開されました。この脆弱性を悪用すると、第三者が該当のサイトに対し不正操作を行うことが可能になります。

WordPress412 SecurityRelease


WordPress 4.1.2 が公開されました。これはセキュリティ上の重大な問題を修正するものですので今すぐ更新してください。
WordPress › 日本語 « WordPress 4.1.2 セキュリティリリース



 今回のリリースバージョンには、その他にもセキュリティ強化のため4点の変更が含まれます。WordPress利用者は、特別な理由がない限り、速やかにアップデートしましょう。今回のVer4.1.2は以下からダウンロードできます。
 
 WordPress 4.1.2 の日本語版

 WordPressにはよく脆弱性が見つかります。セキュリティの確保のため、最新のバージョンを保ち続けることが重要です。
 
 合わせて、WordPressのプラグインにも脆弱性が発見されることがあります。この機会に、プラグインのバージョンもチェックし、新しいバージョンが出ていれば速やかにアップデートしましょう。
 
 
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。