スポンサーサイト
No image
go to page

Click for getting more details about this entry.

read more

スポンサーサイト

-
WordPressユーザに告ぐ すみやかに脆弱性を修正したVer4.1.2にアップデートせよ
go to page

Click for getting more details about this entry.

read more

WordPressユーザに告ぐ すみやかに脆弱性を修正したVer4.1.2にアップデートせよ

-
 WordPress4.1.1以前のバージョンに存在する深刻なクロスサイトスクリプティング脆弱性を修正したVer4.1.2が公開されました。この脆弱性を悪用すると、第三者が該当のサイトに対し不正操作を行うことが可能になります。WordPress 4.1.2 が公開されました。これはセキュリティ上の重大な問題を修正するものですので今すぐ更新してください。WordPress › 日本語 « WordPress 4.1.2 セキュリティリリース 今回のリリースバージョン...
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。